短线是银之三

短线是银公式 短线是银训练部

{短线是银}
DRAWBAND(MA(CLOSE,5),RGB(155,50,50),MA(CLOSE,10),RGB(83,123,68));
DRAWKLINE(H,O,L,C);
MA5:MA(CLOSE,5),COLORWHITE;
MA10:MA(CLOSE,10),COLORYELLOW;
MA20:MA(CLOSE,24),COLORMAGENTA;
MA60:MA(CLOSE,60),COLORGREEN;
MA120:MA(CLOSE,120),COLORLIMAGENTA;
MA240:MA(CLOSE,240),COLORBLUE;
DRAWICON(CROSS(MA10,MA20),MA20,1); {10日上穿20日做记号}
DRAWICON(CROSS(MA20,MA60),MA60,1); {20日上穿60日做记号}
DRAWICON(CROSS(MA20,MA120),MA120,1); {20日上穿60日做记号}
DRAWICON(CROSS(MA20,MA240),MA240,1);{20日上穿120日做记号}
DRAWICON(CROSS(MA60,MA120),MA60,1); {60日上穿120日做记号}
DRAWICON(CROSS(MA60,MA240),MA240,1); {60日上穿240日做记号}
DRAWICON(CROSS(MA120,MA240),MA240,1);{120日上穿240日做记号}
DRAWICON(CROSS(MA10,MA5),MA10,2); {5日下穿10日做记号}
DRAWICON(CROSS(MA20,MA10),MA20,2); {10日下穿20日做记号}
DRAWICON(CROSS(MA60,MA20),MA60,2); {20日下穿60日做记号}
DRAWICON(CROSS(MA120,MA60),MA60,2); {60日下穿120日做记号}
反弹托:=MA5

什么是短线是银之五?

本书主要讲解K线头部的形成,从最简单的一根K线形成的头部,讲到多K线组成的头部形态。本书图文并茂,形式活泼,易学易懂。书中收集了大量的图例,配以生动的文字讲解;在表达方式上采用对话的形式,在轻松的聊天过程中,学习复杂的头部知识。本书还增加了周记的形式,使内容更具有时间感,更真实。

什么是短线是银之二-短线高手实践股谱?

《短线是银》尽管没有华丽的词藻,没有复杂的公式,但这的确是作者九年来炒股的经验和教训。舞有舞谱,棋有棋谱,股票也应该有股谱,书中通过分析实战案例,希望能为广大股民发现一些带有规律性的东西,我称之为股谱,企盼它能放之个股而皆准。书中所提供的实例均取自实战经理;实时的对话记录,实时的打印图纸。在决策时有举棋不定,也有大刀阔斧;有山穷水尽,也有柳暗花明。

唐能通短线是银一共多少集

一共是8本书!

我要唐能通老师新生300天的全部股票视频

股票只靠视频学习是不够滴,终究还得靠自己实战演练,还是得交点学费滴
新手的话,你可以试用一下炒股软件,“华中私募炒股软件”现在评论很好的,
我都用了他们的免费体验版,推荐的股票很好的,不知道正式版的效果怎么样

炒股 技术 视频 学习

胜利者股票培训中心不错,上面也有教程可以学。