当前位置:首页 > 问答

放量假阴真阳第二天

我来帮TA回答

假阴真阳后2日连续缩量选股公式

改了一下公式,效果一样:
A:=REF(C,2)>REF(C,3) AND REF(C,2)<REF(O,2) AND REF(C,1)<REF(O,1) AND C<O;
B:=REF(V,1)<REF(V,2) AND V<REF(V,1);
A AND B;
测试通过,7月17的600262选出来了
希望能够帮助你!

什么是假阴真阳六六法则

“六六法则”选股 ( 假阴真阳 --- 长阴短柱 --- 小倍阳过左锋--- 极阴次阳--- 黄金十字架 )
我们就要用“前推法”往左侧寻找它的特征:
一是看它前面有没有阴过阳的量柱,有则放弃,无则收集;
二是看它前面有没有假阴真阳量柱,有则收集,无则放弃;
三是看它前面有没有无量假跌即长阴短柱的坑,有则收集,无则放弃;
四是看它前面有没有矮将军在卧底,有则收集,无则放弃;
五是看它前面有没有十字架在托底,有则收集,无则放弃。
六是看左侧经常拉出涨停的股票(指两个涨停板以上),有极阴精准则收集。
这就是筛选牛股的“六六法则”。

帮忙写一个在20天内出现的具有如下条件的假阴真阳K线形态的通达信选股公式。(20天参数可选)

T:=20;
条件:C>REF(C,1) AND C<O AND V>REF(V,1) AND MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60);
XG:EXIST(条件>0,T);

求通达信假阴真阳并且放量的选股公式

AA:=C<O AND C>REF(C,1) AND REF(C,1)<REF(O,1) AND V>REF(V,1);
DRAWICON(AA>0,L/1.1,1);
你要的是选股公式,为什么又叠加在主图?
直接说一个做选股,一个做主图提示就可以了。
下面的是选股:
AA:C<O AND C>REF(C,1) AND REF(C,1)<REF(O,1) AND V>REF(V,1);

广发证券软件假阴真阳为什么显示阴线,如何改为显示阳线

广发证券软件假阴真阳为什么显示阴线,这种显示方式是正确的。
假阴线,就是开盘价高于收盘价,但收盘价较上一个交易日的收盘价是上涨的,所以看起来是阴线,但实际是上涨。叫做假阴线。
去看看其他软件,都是这样显示的。

假阴真阳的当天必须放量吗缩量不行吗

怎么不行?股市里有什么是不行的?如果有的话,或许仅仅是那些生搬硬套不行吧?